股票指标_股票学习网【轻松赚钱】从此开始!

成功率高,分布均匀的追涨公式

时间:2019-04-28 09:53来源:通达信公式网 作者:指标之王 点击:
10天内出现过一个涨停板,收盘价比最高价<0.5%,涨幅=3%,缩量 2013年到今天,20天10%的成功率: 分布图 2013年到今天,5天5%止损5%的成功率 收益图 分布图 {指标公式,缩量追涨,涨幅>=3%} T1:=c/REF(C,1)=1.099;

以下是成功率高,分布均匀的追涨公式(无源码的请下载附件导入)

10天内出现过一个涨停板,收盘价比最高价<0.5%,涨幅>=3%,缩量
2013年到今天,20天10%的成功率:
分布图
2013年到今天,5天5%止损5%的成功率
收益图
分布图
{指标公式,缩量追涨,涨幅>=3%}
T1:=c/REF(C,1)>=1.099;
T2:=COUNT(T1,10)>=1;
AB:=(VOL/REF(VOL,1));
T3:=IF((((CLOSE/REF(CLOSE,1))>=1.03) AND (AB<1)),1,0);
A1:=REF(C,1)>REF(C,23);
xg: T3=1 and T2 AND A1
and l<c and DYNAINFO(8)>0
AND (H-C)/C*100<0.5 AND (o-l)/o*100<4.5;
 

(责任编辑:股票指标668)
相关推荐

来自湘潭的股民

软件真是好,还有使用说明,通过这两天的学习,许多指标一目了然,和我之前高价买的软件相比,这个软件性更好用

来自顺化的股民

很棒很强大!值得拥有~

来自赤峰的股民

指标确实很有参考价值,简单易懂。

来自贵阳的股民

果然是好指标,选出来的全是好票,如果能懂点技术,好中选好就更好!

来自南昌的股民

.对指标反复验证.真正的好软件.和我过去几千元买的软件基本一样.还有这个软件的说明.非常到位.比过去的黑马涨停软件好.

------分隔线----------------------------
栏目列表
推荐内容