博弈量能主图指标公式

时间:2019-04-28 09:52来源:通达信公式网 作者:指标之王 点击:
博弈量能主图指标公式 博弈量能主图指标公式 量能:=CO*1.03 AND VOLREF(VOL,1)*2; 博弈:=REF(C,BARSLAST(量能)); LS0:=BARSLAST(量能); LS11:=IF(1,LS0=1,量能); LS21:=IF(1,LLV(C,1)REF(C,1),1); 博弈量能:=LS11 AN
非常不错的股票指标,我是很少留言的,有这指标工具对提高分析效率太有帮助了 软件太好用了,感觉比上万的软件还好,中午预警的一支股票,一会涨了2个点,太值了,谢谢卖家 还不错,试试看吧 指标提示的票都很准确,买了都有不错的收益,准确率大概在90%左右,非常不错的一款软件,用来炒股有如神助! 非常好,指标也很棒 非常喜欢

以下是博弈量能主图指标公式

量能:=C>O*1.03 AND VOL>REF(VOL,1)*2;
博弈:=REF(C,BARSLAST(量能));
LS0:=BARSLAST(量能);
LS11:=IF(1,LS0=1,量能);
LS21:=IF(1,LLV(C,1)>REF(C,1),1);
博弈量能:=LS11 AND LS21;
STICKLINE(博弈量能,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能,博弈-博弈*0.02,'1'),COLOR00FFFF;
LS12:=IF(2,LS0=2,量能);
LS22:=IF(2,LLV(C,2)>REF(C,2),1);
博弈量能2:=LS12 AND LS22;
STICKLINE(博弈量能2,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能2,博弈-博弈*0.02,'2'),COLOR00FFFF;
LS13:=IF(3,LS0=3,量能);
LS23:=IF(3,LLV(C,3)>REF(C,3),1);
博弈量能3:=LS13 AND LS23;
STICKLINE(博弈量能3,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
{www.88gs.com 分析家公式网_大智慧股票指标公式}
DRAWTEXT(博弈量能3,博弈-博弈*0.02,'3'),COLOR00FFFF;
LS14:=IF(4,LS0=4,量能);
LS24:=IF(4,LLV(C,4)>REF(C,4),1);
博弈量能4:=LS14 AND LS24;
STICKLINE(博弈量能4,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能4,博弈-博弈*0.02,'4'),COLOR00FFFF;
LS15:=IF(5,LS0=5,量能);
LS25:=IF(5,LLV(C,5)>REF(C,5),1);
博弈量能5:=LS15 AND LS25;
STICKLINE(博弈量能5,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能5,博弈-博弈*0.02,'5'),COLOR00FFFF;
LS16:=IF(6,LS0=6,量能);
LS26:=IF(6,LLV(C,6)>REF(C,6),1);
博弈量能6:=LS16 AND LS26;
STICKLINE(博弈量能6,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能6,博弈-博弈*0.02,'6'),COLOR00FFFF;
LS17:=IF(7,LS0=7,量能);
LS27:=IF(7,LLV(C,7)>REF(C,7),1);
博弈量能7:=LS17 AND LS27;
STICKLINE(博弈量能7,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能7,博弈-博弈*0.02,'7'),COLOR00FFFF;
LS18:=IF(8,LS0=8,量能);
LS28:=IF(8,LLV(C,8)>REF(C,8),1);
博弈量能8:=LS18 AND LS28;
STICKLINE(博弈量能8,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能8,博弈-博弈*0.02,'8'),COLOR00FFFF;
LS19:=IF(9,LS0=9,量能);
LS29:=IF(9,LLV(C,9)>REF(C,9),1);
博弈量能9:=LS19 AND LS29;
STICKLINE(博弈量能9,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能9,博弈-博弈*0.02,'9'),COLOR00FFFF;
LS110:=IF(10,LS0=10,量能);
LS210:=IF(10,LLV(C,10)>REF(C,10),1);
博弈量能10:=LS110 AND LS210;
STICKLINE(博弈量能10,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能10,博弈-博弈*0.02,'10'),COLOR00FFFF;
 

(责任编辑:股票指标668)
相关推荐
用户评论

来自南通的股民

来自南通的股民

来自随州的股民

安装很方便,

来自襄阳的股民

指标很厉害,选出了很多大黑马,南华生物已经获利15%了

来自攀枝花的股民

资料充分!

来自荆州的股民

软件很强大,指标还配套有文字说明,很容易学习上手,功能太多了,还在学习研究中,做股票必不可少

下载说明

*如果这个软件总是不能下载的请点击报告错误,谢谢合作!!

*下载本站资源,如果服务器暂不能下载请过一段时间重试!

*本站提供的一些商业软件是供学习研究之用,如用于商业用途,请购买正版。

* 下载方法:在"下载地址"栏目中 点击"本地下载"即可。

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。

本网提供的公式文件说明:

* alg格式股票指标,———> 飞狐交易师股票软件引入使用;

* fnc格式股票公式,———> 大智慧新一代高速行情分析系统股票软件使用。

* exp格式股票公式,———> 仅可以用大智慧经典版股票软件引入使用;

* tnc和tni格式股票公式,———> 仅可以用通达信官方版本引入使用.

* tne格式公式,———> 可以用通达信公式编辑器5.0版导入,推荐通达信官方版本;

* hxf格式股票公式,———> 仅可以用同花顺股票软件引入使用。

以上的各种软件都可以在本网股票软件栏目找到并下载!

* 站内提供的所有软件均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们删除!

------分隔线----------------------------
栏目列表
推荐内容