股票指标_股票学习网【轻松赚钱】从此开始!

博弈量能主图指标公式

时间:2019-04-28 09:52来源:通达信公式网 作者:指标之王 点击:
博弈量能主图指标公式 博弈量能主图指标公式 量能:=CO*1.03 AND VOLREF(VOL,1)*2; 博弈:=REF(C,BARSLAST(量能)); LS0:=BARSLAST(量能); LS11:=IF(1,LS0=1,量能); LS21:=IF(1,LLV(C,1)REF(C,1),1); 博弈量能:=LS11 AN

以下是博弈量能主图指标公式

量能:=C>O*1.03 AND VOL>REF(VOL,1)*2;
博弈:=REF(C,BARSLAST(量能));
LS0:=BARSLAST(量能);
LS11:=IF(1,LS0=1,量能);
LS21:=IF(1,LLV(C,1)>REF(C,1),1);
博弈量能:=LS11 AND LS21;
STICKLINE(博弈量能,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能,博弈-博弈*0.02,'1'),COLOR00FFFF;
LS12:=IF(2,LS0=2,量能);
LS22:=IF(2,LLV(C,2)>REF(C,2),1);
博弈量能2:=LS12 AND LS22;
STICKLINE(博弈量能2,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能2,博弈-博弈*0.02,'2'),COLOR00FFFF;
LS13:=IF(3,LS0=3,量能);
LS23:=IF(3,LLV(C,3)>REF(C,3),1);
博弈量能3:=LS13 AND LS23;
STICKLINE(博弈量能3,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
{www.88gs.com 分析家公式网_大智慧股票指标公式}
DRAWTEXT(博弈量能3,博弈-博弈*0.02,'3'),COLOR00FFFF;
LS14:=IF(4,LS0=4,量能);
LS24:=IF(4,LLV(C,4)>REF(C,4),1);
博弈量能4:=LS14 AND LS24;
STICKLINE(博弈量能4,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能4,博弈-博弈*0.02,'4'),COLOR00FFFF;
LS15:=IF(5,LS0=5,量能);
LS25:=IF(5,LLV(C,5)>REF(C,5),1);
博弈量能5:=LS15 AND LS25;
STICKLINE(博弈量能5,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能5,博弈-博弈*0.02,'5'),COLOR00FFFF;
LS16:=IF(6,LS0=6,量能);
LS26:=IF(6,LLV(C,6)>REF(C,6),1);
博弈量能6:=LS16 AND LS26;
STICKLINE(博弈量能6,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能6,博弈-博弈*0.02,'6'),COLOR00FFFF;
LS17:=IF(7,LS0=7,量能);
LS27:=IF(7,LLV(C,7)>REF(C,7),1);
博弈量能7:=LS17 AND LS27;
STICKLINE(博弈量能7,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能7,博弈-博弈*0.02,'7'),COLOR00FFFF;
LS18:=IF(8,LS0=8,量能);
LS28:=IF(8,LLV(C,8)>REF(C,8),1);
博弈量能8:=LS18 AND LS28;
STICKLINE(博弈量能8,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能8,博弈-博弈*0.02,'8'),COLOR00FFFF;
LS19:=IF(9,LS0=9,量能);
LS29:=IF(9,LLV(C,9)>REF(C,9),1);
博弈量能9:=LS19 AND LS29;
STICKLINE(博弈量能9,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能9,博弈-博弈*0.02,'9'),COLOR00FFFF;
LS110:=IF(10,LS0=10,量能);
LS210:=IF(10,LLV(C,10)>REF(C,10),1);
博弈量能10:=LS110 AND LS210;
STICKLINE(博弈量能10,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能10,博弈-博弈*0.02,'10'),COLOR00FFFF;
 

(责任编辑:股票指标668)
相关推荐

来自南昌的股民

好,软件非常准确。

来自兴义的股民

很好,弹出的一只票很准,可惜没买

来自百色的股民

非常好的软件,第一天使用,抱着试一试的想法买了一点预警中的股票,竟然涨停了,再使用几天看看。

来自泰安的股民

软件不错,指标也很多

来自榆林的股民

一款非常实用的软件,一个非常棒的网站,好

------分隔线----------------------------
栏目列表
推荐内容