股票指标_股票学习网【轻松赚钱】从此开始!

池底巨龙选股指标公式

时间:2019-04-28 09:41来源:通达信公式网 作者:指标之王 点击:
T01:=COUNT((C-REF(C,10))/C*10020 AND MA(V,5)REF(MA(V,5),5),15)0; T02:=REF((C-REF(C,10))/C*100-10 AND MA(V,5)REF(MA(V,5),5),1); T03:=CMA(C,3) AND MA(V,3)REF(MA(V,3),1); 池底巨龙:(T01+T02+T03)2;

以下是池底巨龙选股指标公式

T01:=COUNT((C-REF(C,10))/C*100>20 AND MA(V,5)>REF(MA(V,5),5),15)>0;
T02:=REF((C-REF(C,10))/C*100<-10 AND MA(V,5)<REF(MA(V,5),5),1);
T03:=C>MA(C,3) AND MA(V,3)>REF(MA(V,3),1);
池底巨龙:(T01+T02+T03)>2;
 

(责任编辑:股票指标668)
相关推荐

来自唐山的股民

好,很细心,帮助说明很详细,

来自邢台的股民

挺好用的,看股票很方便。

来自兰州的股民

十一放大假,想找些资料研究研究,没想到黑马涨停王软件,经过两个半天的使用,对个股的趋势可是一目了然

来自贵阳的股民

软件非常好,五分好评

来自张家口的股民

好评,有一定的参考价值,投资者值得拥有,

------分隔线----------------------------
栏目列表
推荐内容