股票指标_股票学习网【轻松赚钱】从此开始!

大智慧缺口竖线标识

时间:2019-04-28 09:38来源:通达信公式网 作者:指标之王 点击:
大智慧缺口竖线标识 sp:=(LREF(H,1)); VERTLINE( sp,2),color0000FF,LINETHICK1; jp:=(REF(L,1)H); VERTLINE( jp,2),color00FF00,LINETHICK1;

以下是大智慧缺口竖线标识

大智慧缺口竖线标识
sp:=(L>REF(H,1));
VERTLINE( sp,2),color0000FF,LINETHICK1;
jp:=(REF(L,1)>H);
VERTLINE( jp,2),color00FF00,LINETHICK1;
 

(责任编辑:股票指标668)
相关推荐

来自苏州的股民

非常不错的软件,相见恨晚!!牛!!

来自常德的股民

这款软件很好用,简单易懂。相信有了这款软件,前段时间亏的钱会很快回来的!

来自黄山的股民

比较直观,学习起来方便

来自毕节的股民

这个指标可以选到不少大牛股,是我用过的最实用的软件了。

来自德州的股民

用了好几天了,软件很好用。对我选股,买卖股票帮助非常大,不会盲目乱操作了,逢低介入才好,已经开始盈利了。

------分隔线----------------------------
栏目列表
推荐内容