用了多年的波段指标

时间:2019-04-28 09:21来源:通达信公式网 作者:指标之王 点击:
用了多年的波段指标(无未来),适合波段操作,上涨和下跌阶段都适用 来一张下跌阶段的插图 VAR1:=((CLOSE - LLV(LOW,15))/(HHV(HIGH,15) - LLV(LOW,15)))*(100); VAR2:=REVERSE(VAR1); VAR3:=SMA(VAR1,5,1); K:=SMA
简单明了,在大盘趋势指引下,找黑马信号进行抄底很有实战价值! 满足所说几个条件的黑马买入能大概率赚钱,不全满足时得耐心等机会, 已经安好,还不错, 做个分时的主图T+0指标。 不错,有很多功能,值得拥有 炒股指标选出了很多低位刚启动的股票,是抓大黑马的好软件。 本周收获很大,靠这个指标 我这周四天抓了4个不同股票的涨停板

以下是用了多年的波段指标

用了多年的波段指标(无未来),适合波段操作,上涨和下跌阶段都适用

来一张下跌阶段的插图
 

VAR1:=((CLOSE - LLV(LOW,15))/(HHV(HIGH,15) - LLV(LOW,15)))*(100);
VAR2:=REVERSE(VAR1);
VAR3:=SMA(VAR1,5,1);
K:=SMA(VAR3,3,1);
D:=SMA(K,3,1);
DRAWTEXT(CROSS(K,D) and (D < 18),15,'买'),Color00FF00;
DRAWTEXT(CROSS(D,K) and (D > 75),85,'卖'),ColorFFFFFF;
STICKLINE((K >= D),K,D,6,0),Color0000A8;
STICKLINE((K >= D),K,D,5,0),Color0000C0;
STICKLINE((K >= D),K,D,4,0),Color0000E0;
STICKLINE((K >= D),K,D,3,0),Color0000F0;
STICKLINE((K >= D),K,D,2,0),Color0000D0;
STICKLINE((K >= D),K,D,1,0),Color8080FF;
STICKLINE((K <= D),K,D,6,0),Color008800;
STICKLINE((K <= D),K,D,5,0),Color009900;
STICKLINE((K <= D),K,D,4,0),Color00AA00;
STICKLINE((K <= D),K,D,3,0),Color00BB00;
STICKLINE((K <= D),K,D,2,0),Color00CC00;
STICKLINE((K <= D),K,D,1,0),Color00DD00;

(责任编辑:股票指标668)
相关推荐
用户评论

来自许昌的股民

指标是我想要的,对我帮助很大。

来自南阳的股民

指标下载 立马安装上,使用很好

来自常德的股民

涨停王 是一个非常好的指标,用了几天选了几只股票非常准确 好评!

来自朔州的股民

很不错,帮助大!

来自上海的股民

很好,希望网站多开发好的炒股软件给大家。

下载说明

*如果这个软件总是不能下载的请点击报告错误,谢谢合作!!

*下载本站资源,如果服务器暂不能下载请过一段时间重试!

*本站提供的一些商业软件是供学习研究之用,如用于商业用途,请购买正版。

* 下载方法:在"下载地址"栏目中 点击"本地下载"即可。

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。

本网提供的公式文件说明:

* alg格式股票指标,———> 飞狐交易师股票软件引入使用;

* fnc格式股票公式,———> 大智慧新一代高速行情分析系统股票软件使用。

* exp格式股票公式,———> 仅可以用大智慧经典版股票软件引入使用;

* tnc和tni格式股票公式,———> 仅可以用通达信官方版本引入使用.

* tne格式公式,———> 可以用通达信公式编辑器5.0版导入,推荐通达信官方版本;

* hxf格式股票公式,———> 仅可以用同花顺股票软件引入使用。

以上的各种软件都可以在本网股票软件栏目找到并下载!

* 站内提供的所有软件均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们删除!

------分隔线----------------------------
栏目列表
推荐内容