股票指标_股票学习网【轻松赚钱】从此开始!

大智慧很好用的底部吸筹指标!自用的,很准!

时间:2019-04-28 09:12来源:通达信公式网 作者:指标之王 点击:
大智慧很好用的底部吸筹指标 {底部吸筹} Var2:=REF(LOW,1); Var3:=SMA(ABS(LOW-Var2),3,1)/SMA(MAX(LOW-Var2,0),3,1)*100; Var4:=EMA(IF(CLOSE*1.2,Var3*10,Var3/10),3); Var5:=LLV(LOW,30); Var6:=HHV(Var4,30); Va

大智慧很好用的底部吸筹指标

{底部吸筹}
Var2:=REF(LOW,1);
Var3:=SMA(ABS(LOW-Var2),3,1)/SMA(MAX(LOW-Var2,0),3,1)*100;
Var4:=EMA(IF(CLOSE*1.2,Var3*10,Var3/10),3);
Var5:=LLV(LOW,30);
Var6:=HHV(Var4,30);
Var7:=IF(LLV(LOW,58),1,0);
Var8:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7;
Var9:=IF(Var8>100,100,Var8);
var5x:=llv(low,75);
var6x:=hhv(high,75);
var7x:=(var6x-var5x)/100;
var8x:=sma((close-var5x)/var7x,20,1);
vara:=3*var8x-2*sma(var8x,15,1);
{底部吸筹}
var26:=(close-llv(low,27))/(hhv(high,27)-llv(low,27))*100;
var28:=sma(var26,3,1);
波段王:=sma(var28,3,1);
STICKLINE(Var9>-150,0,Var9,3,0),colorff00ff;
底部吸筹指标: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100,color00ff00;
底部吸筹: STICKLINE(Var8,0,Var8,6,1),COLORred;
乖离线: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100,COLORffff00;
STICKLINE(CROSS(16.5,底部吸筹指标),40,0,4,0),colorf00ff0;
STICKLINE(CROSS(40,底部吸筹指标),40,0,4,0),colorf00ff0;
STICKLINE(CROSS(20,底部吸筹指标),40,0,4,0),colorf00ff0;
STICKLINE(CROSS(底部吸筹指标,-5.4) and (8+底部吸筹指标)*10>=29 and (100-vara)>49 and (vara>sum(vara,20)/20 or 波段王>25),(8+底部吸筹指标)*(100-vara)/5,0,4,0),colorffffff;
先知: (CLOSE-LLV(LOW,40))/LLV(LOW,40)*100,COLORYELLOW;
主力线: (CLOSE-MA(LLV(LOW,40),40))/MA(LLV(LOW,40),40)*100,COLOR00ff00;
可能放量拉升: IF(CROSS(底部吸筹指标,-5.4),(8+底部吸筹指标)*10,0),colorffffff;
drawtext(CROSS(底部吸筹指标,-5.4) and (8+底部吸筹指标)*10>=29,15,'拉升'),color00eeaa;
drawtext(CROSS(16.5,底部吸筹指标),10,'注意'),colorred;
drawtext(CROSS(40,底部吸筹指标),15,'注意'),colorred;

(责任编辑:股票指标668)
相关推荐

来自衡阳的股民

真的非常好用,软件条理清晰,易学易懂,已赚了两把,谢谢老板,

来自铜仁的股民

刚打开 感觉超值

来自广元的股民

这款软件今天学了一天,感觉很明了、直观,实用,非常好的,

来自遵义的股民

很热好,还专门写了指标解说文档,指标也符合我心目中想法

来自台州的股民

简单明了好用

------分隔线----------------------------
栏目列表
推荐内容