大智慧很好用的底部吸筹指标!自用的,很准!

时间:2019-04-28 09:12来源:通达信公式网 作者:指标之王 点击:
大智慧很好用的底部吸筹指标 {底部吸筹} Var2:=REF(LOW,1); Var3:=SMA(ABS(LOW-Var2),3,1)/SMA(MAX(LOW-Var2,0),3,1)*100; Var4:=EMA(IF(CLOSE*1.2,Var3*10,Var3/10),3); Var5:=LLV(LOW,30); Var6:=HHV(Var4,30); Va
东西非常好,很实用。 指标很好,和介绍的一样, 一如既往地好! 非常好用,直观、一目了然,初学者容易上手。 指标非常好用,安装简单 指标好多,慢慢学习,解答很耐心,期待牛股,炒股神器哈哈,还有视频学习,好评

大智慧很好用的底部吸筹指标

{底部吸筹}
Var2:=REF(LOW,1);
Var3:=SMA(ABS(LOW-Var2),3,1)/SMA(MAX(LOW-Var2,0),3,1)*100;
Var4:=EMA(IF(CLOSE*1.2,Var3*10,Var3/10),3);
Var5:=LLV(LOW,30);
Var6:=HHV(Var4,30);
Var7:=IF(LLV(LOW,58),1,0);
Var8:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7;
Var9:=IF(Var8>100,100,Var8);
var5x:=llv(low,75);
var6x:=hhv(high,75);
var7x:=(var6x-var5x)/100;
var8x:=sma((close-var5x)/var7x,20,1);
vara:=3*var8x-2*sma(var8x,15,1);
{底部吸筹}
var26:=(close-llv(low,27))/(hhv(high,27)-llv(low,27))*100;
var28:=sma(var26,3,1);
波段王:=sma(var28,3,1);
STICKLINE(Var9>-150,0,Var9,3,0),colorff00ff;
底部吸筹指标: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100,color00ff00;
底部吸筹: STICKLINE(Var8,0,Var8,6,1),COLORred;
乖离线: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100,COLORffff00;
STICKLINE(CROSS(16.5,底部吸筹指标),40,0,4,0),colorf00ff0;
STICKLINE(CROSS(40,底部吸筹指标),40,0,4,0),colorf00ff0;
STICKLINE(CROSS(20,底部吸筹指标),40,0,4,0),colorf00ff0;
STICKLINE(CROSS(底部吸筹指标,-5.4) and (8+底部吸筹指标)*10>=29 and (100-vara)>49 and (vara>sum(vara,20)/20 or 波段王>25),(8+底部吸筹指标)*(100-vara)/5,0,4,0),colorffffff;
先知: (CLOSE-LLV(LOW,40))/LLV(LOW,40)*100,COLORYELLOW;
主力线: (CLOSE-MA(LLV(LOW,40),40))/MA(LLV(LOW,40),40)*100,COLOR00ff00;
可能放量拉升: IF(CROSS(底部吸筹指标,-5.4),(8+底部吸筹指标)*10,0),colorffffff;
drawtext(CROSS(底部吸筹指标,-5.4) and (8+底部吸筹指标)*10>=29,15,'拉升'),color00eeaa;
drawtext(CROSS(16.5,底部吸筹指标),10,'注意'),colorred;
drawtext(CROSS(40,底部吸筹指标),15,'注意'),colorred;

(责任编辑:股票指标668)
相关推荐
用户评论

来自芜湖的股民

第一次使用这么的软件,而且还是免费的

来自延安的股民

软件很好,买卖点清晰,对炒股很有帮助,

来自玉溪的股民

来自徐州的股民

指标还在验证中。。。

来自河池的股民

一款非常好的软件!希望推出3月版、半年版……永久版等不同的指标软件!

下载说明

*如果这个软件总是不能下载的请点击报告错误,谢谢合作!!

*下载本站资源,如果服务器暂不能下载请过一段时间重试!

*本站提供的一些商业软件是供学习研究之用,如用于商业用途,请购买正版。

* 下载方法:在"下载地址"栏目中 点击"本地下载"即可。

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。

本网提供的公式文件说明:

* alg格式股票指标,———> 飞狐交易师股票软件引入使用;

* fnc格式股票公式,———> 大智慧新一代高速行情分析系统股票软件使用。

* exp格式股票公式,———> 仅可以用大智慧经典版股票软件引入使用;

* tnc和tni格式股票公式,———> 仅可以用通达信官方版本引入使用.

* tne格式公式,———> 可以用通达信公式编辑器5.0版导入,推荐通达信官方版本;

* hxf格式股票公式,———> 仅可以用同花顺股票软件引入使用。

以上的各种软件都可以在本网股票软件栏目找到并下载!

* 站内提供的所有软件均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们删除!

------分隔线----------------------------
栏目列表
推荐内容