股票指标_股票学习网【轻松赚钱】从此开始!

大智慧最牛成交量

时间:2019-04-28 09:10来源:通达信公式网 作者:指标之王 点击:
最牛成交量 CJBS:=IF(TICKCOUNT=0,SELFDATA('BS'),TICKCOUNT); aa:=AMOUNT/CJBS; bb:if(aa=0,ref(aa,1),aa),COLOR3D; MA3:MA(bb,3),cOLORgreen; ma8:MA(bb,8),coloryellow; MA45:MA(bb,45),DOTLINE,COLORMAGENTA; 乖

以下是大智慧最牛成交量

CJBS:=IF(TICKCOUNT=0,SELFDATA('BS'),TICKCOUNT);
aa:=AMOUNT/CJBS;
bb:if(aa=0,ref(aa,1),aa),COLOR3D;
MA3:MA(bb,3),cOLORgreen;
ma8:MA(bb,8),coloryellow;
MA45:MA(bb,45),DOTLINE,COLORMAGENTA;
乖离45:(bb-REF(MA45,1))/REF(MA45,1)*100,LINETHICK0;
增减:(bb-REF(bb,1))/REF(bb,1),LINETHICK0;
cc:aa/capital*10000,LINETHICK0;
 

(责任编辑:股票指标668)
相关推荐

来自随州的股民

安装很方便,

来自杭州的股民

指标很好,本人炒股不久。慢慢弄熟了怎么炒股,选到了几只大牛股,很感谢!

来自庆阳的股民

南山铝业抓到涨停了,好神奇的软件,底部选出的黑马股好强势

来自凯里的股民

用这股票指标的方法,现在不会被主力轻易洗掉了,可以抓到主升浪大波段了,利润很大

来自东营的股民

好,不错,好东西。

------分隔线----------------------------
栏目列表
推荐内容