天鹿KDJ-----集合日\周\月金叉死叉

时间:2019-04-23 11:18来源:通达信公式网 作者:指标之王 点击:
天鹿KDJ-----集合日\周\月金叉死叉(副图 源码 帖图) RSV:=(CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100; K:SMA(RSV,5,1); D:SMA(K,5,1); J:3*K-2*D; partline(K,K=ref(K,1),rgb(255,0,0),KREF(K,1),RG
确实不错 好东西 很不错,黑马股大多数都能选出来,非常省心 很好用,可以用这个作为短线的买点。 按照提示已安装好,好用, 不错,好用的指标软件。比较准, 很好用!这个月已经抓到好几个涨停板了,好开心

以下是天鹿KDJ-----集合日\周\月金叉死叉

RSV:=(CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100;
K:SMA(RSV,5,1);
D:SMA(K,5,1);
J:3*K-2*D;
partline(K,K>=ref(K,1),rgb(255,0,0),K<REF(K,1),RGB(250,250,250)),LINETHICK3;
partline(D,D>=ref(D,1),rgb(255,0,0),D<REF(D,1),RGB(255,250,0)),LINETHICK1;
partline(J,J>=ref(J,1),rgb(255,0,0),J<REF(J,1),RGB(0,255,0)),LINETHICK1;
{FILLRGN(k,d,J>=ref(J,1) and K>=ref(K,1),rgb(255,0,0),J<REF(J,1) K<ref(K,1),rgb(0,255,0));};

{周KDJ}
周K:="KDJ.K#WEEKDAY"(9,3,3);
周D:="KDJ.D#WEEKDAY"(9,3,3);
周死叉:=cross(周D,周K);
周金叉:=cross(周K,周D);
周金叉a:=REF( 周金叉,5);
周死叉a:=REF( 周死叉,5 );

STICKLINE(周金叉 ,K ,K+10 ,1 ,2 ),COLOR00ff00;
DRAWTEXT(周金叉 ,K+10, '周√'),COLOR00CCCC;
STICKLINE(周死叉 ,J,J-10 ,1 ,2 ),COLORCYAN;
DRAWTEXT(周死叉 ,J-10 , '周×'),COLORCYAN;


{月KDJ}
月K:="KDJ.K#MONTH"(9,3,3);
月D:="KDJ.D#MONTH"(9,3,3);
月死叉:=cross(月D,月K);
月金叉:=cross(月K,月D);
STICKLINE(月金叉 ,K ,K+10+10 ,1 ,2),COLOR00ff00;
DRAWTEXT(月金叉 ,K+10+10, '月√'),COLOR00CCCC;
STICKLINE(月死叉 ,J ,J-20 ,1 ,2 ),COLORCYAN;
DRAWTEXT(月死叉 ,J-20, '月×'),COLORCYAN;

(责任编辑:股票指标668)
相关推荐
用户评论

来自张家界的股民

出票的信號挺準的,適合抓主升浪,爆發力十足,準確率很高,贊!

来自南平的股民

软件真心不错

来自南阳的股民

指标下载 立马安装上,使用很好

来自唐山的股民

嗯,这指标的确不错,刚安装上看了自己持有的股票,本来买的那几股的情形是打算放一两周的,有了这软件能让我思想更明确更有把握性,而且持有股票的之前涨幅波动它也测得很不错

来自郑州的股民

买了一只,三天五个点,还持有,我已经不信别人推荐的了,就得自己选择。很好,回本的信心有了

下载说明

*如果这个软件总是不能下载的请点击报告错误,谢谢合作!!

*下载本站资源,如果服务器暂不能下载请过一段时间重试!

*本站提供的一些商业软件是供学习研究之用,如用于商业用途,请购买正版。

* 下载方法:在"下载地址"栏目中 点击"本地下载"即可。

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。

本网提供的公式文件说明:

* alg格式股票指标,———> 飞狐交易师股票软件引入使用;

* fnc格式股票公式,———> 大智慧新一代高速行情分析系统股票软件使用。

* exp格式股票公式,———> 仅可以用大智慧经典版股票软件引入使用;

* tnc和tni格式股票公式,———> 仅可以用通达信官方版本引入使用.

* tne格式公式,———> 可以用通达信公式编辑器5.0版导入,推荐通达信官方版本;

* hxf格式股票公式,———> 仅可以用同花顺股票软件引入使用。

以上的各种软件都可以在本网股票软件栏目找到并下载!

* 站内提供的所有软件均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们删除!

------分隔线----------------------------
栏目列表
推荐内容