股票指标_股票学习网【轻松赚钱】从此开始!

大智慧KDJ指标公式

时间:2019-04-23 11:03来源:通达信公式网 作者:指标之王 点击:
KDJ指标公式 REFLINE: 0, 20, 50, 80, 100; RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100; K:SMA(RSV,3,1),PRECIS2; D:SMA(K,3,1); J:3*K-2*D,PRECIS2; 拐点:((9/7*ref(j,1)-2*ref(k,1)+12/7*ref(d,1))/100)*(HHV(H,9

以下是大智慧KDJ指标公式

REFLINE: 0, 20, 50, 80, 100;
RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:SMA(RSV,3,1),PRECIS2;
D:SMA(K,3,1);
J:3*K-2*D,PRECIS2;
拐点:((9/7*ref(j,1)-2*ref(k,1)+12/7*ref(d,1))/100)*(HHV(H,9)-LLV(L,9))+LLV(L,9),PRECIS2,colorEE88FF,linethick0;
强100a:=((9/7*100-2*ref(k,1)+12/7*ref(d,1))/100)*(HHV(H,9)-LLV(L,9))+LLV(L,9);
强100:IF(强100a<=HHV(H,9),强100a,((9/7*100-2*ref(k,1)+12/7*ref(d,1))/100)*(强100a-LLV(L,9))+LLV(L,9)),PRECIS2,color0088FF,linethick0;
弱10a:=((9/7*10-2*ref(k,1)+12/7*ref(d,1))/100)*(HHV(H,9)-LLV(L,9))+LLV(L,9);
弱10:IF(弱10a>=LLV(L,9),弱10a,((9/7*10-2*ref(k,1)+12/7*ref(d,1))/100)*(HHV(H,9)-弱10a)+弱10a),PRECIS2,colorFF8800,linethick0;
50,dotline,color00eeee;
10,dotline,ColorDDDD00;
100,dotline,Color5555DD;

(责任编辑:股票指标668)
相关推荐

来自包头的股民

软件指标很有用,是炒股利器

来自百色的股民

非常好的软件,第一天使用,抱着试一试的想法买了一点预警中的股票,竟然涨停了,再使用几天看看。

来自巴中的股民

第一次使用就赚到钱了 赞一个

来自东营的股民

超级棒,三四天的时间抓了两个涨停板,功能强大,还能预测大盘走势,

来自南宁的股民

共振指标一直是自己想要的,很好操作!

------分隔线----------------------------
栏目列表
推荐内容