大智慧KDJ指标公式

时间:2019-04-23 11:03来源:通达信公式网 作者:指标之王 点击:
KDJ指标公式 REFLINE: 0, 20, 50, 80, 100; RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100; K:SMA(RSV,3,1),PRECIS2; D:SMA(K,3,1); J:3*K-2*D,PRECIS2; 拐点:((9/7*ref(j,1)-2*ref(k,1)+12/7*ref(d,1))/100)*(HHV(H,9
实用的指标,翻了一遍股票感觉很有意义,不忙时候可以做做差价提高效率 很好用的指标 和选股公式 推荐了一只股票,我还在观望中,是涨的 指标还不错! 软件非常好用 很直接,说明的好好看看 ,用这个软件买几只股试试 东西不错,正在使用中,还是要想学习股票炒股视频,功能比其它软件多,

以下是大智慧KDJ指标公式

REFLINE: 0, 20, 50, 80, 100;
RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:SMA(RSV,3,1),PRECIS2;
D:SMA(K,3,1);
J:3*K-2*D,PRECIS2;
拐点:((9/7*ref(j,1)-2*ref(k,1)+12/7*ref(d,1))/100)*(HHV(H,9)-LLV(L,9))+LLV(L,9),PRECIS2,colorEE88FF,linethick0;
强100a:=((9/7*100-2*ref(k,1)+12/7*ref(d,1))/100)*(HHV(H,9)-LLV(L,9))+LLV(L,9);
强100:IF(强100a<=HHV(H,9),强100a,((9/7*100-2*ref(k,1)+12/7*ref(d,1))/100)*(强100a-LLV(L,9))+LLV(L,9)),PRECIS2,color0088FF,linethick0;
弱10a:=((9/7*10-2*ref(k,1)+12/7*ref(d,1))/100)*(HHV(H,9)-LLV(L,9))+LLV(L,9);
弱10:IF(弱10a>=LLV(L,9),弱10a,((9/7*10-2*ref(k,1)+12/7*ref(d,1))/100)*(HHV(H,9)-弱10a)+弱10a),PRECIS2,colorFF8800,linethick0;
50,dotline,color00eeee;
10,dotline,ColorDDDD00;
100,dotline,Color5555DD;

(责任编辑:股票指标668)
相关推荐
用户评论

来自永州的股民

指标不错,确实能选出比较满意的票票!

来自中卫的股民

信号准确,不错,大大的好评

来自顺化的股民

主图与副图清晰,希望为我选出黑马股票

来自孝感的股民

指标功能很完善,并有非常完美的实际战法,通过实盘操作,确实有很好的实战操作效果。

来自辽宁的股民

henhao很好

下载说明

*如果这个软件总是不能下载的请点击报告错误,谢谢合作!!

*下载本站资源,如果服务器暂不能下载请过一段时间重试!

*本站提供的一些商业软件是供学习研究之用,如用于商业用途,请购买正版。

* 下载方法:在"下载地址"栏目中 点击"本地下载"即可。

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。

本网提供的公式文件说明:

* alg格式股票指标,———> 飞狐交易师股票软件引入使用;

* fnc格式股票公式,———> 大智慧新一代高速行情分析系统股票软件使用。

* exp格式股票公式,———> 仅可以用大智慧经典版股票软件引入使用;

* tnc和tni格式股票公式,———> 仅可以用通达信官方版本引入使用.

* tne格式公式,———> 可以用通达信公式编辑器5.0版导入,推荐通达信官方版本;

* hxf格式股票公式,———> 仅可以用同花顺股票软件引入使用。

以上的各种软件都可以在本网股票软件栏目找到并下载!

* 站内提供的所有软件均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们删除!

------分隔线----------------------------
栏目列表
推荐内容