股票指标_股票学习网【轻松赚钱】从此开始!

大智慧预测KDJ指标公式

时间:2019-04-23 11:03来源:通达信公式网 作者:指标之王 点击:
预测KDJ REFLINE: 0, 20, 50, 80, 100; RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100; K:SMA(RSV,3,1),PRECIS2; D:SMA(K,3,1); J:3*K-2*D,PRECIS2; 拐点:((9/7*ref(j,1)-2*ref(k,1)+12/7*ref(d,1))/100)*(HHV(H,9)-LL

以下是大智慧预测KDJ指标公式

REFLINE: 0, 20, 50, 80, 100;
RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:SMA(RSV,3,1),PRECIS2;
D:SMA(K,3,1);
J:3*K-2*D,PRECIS2;
拐点:((9/7*ref(j,1)-2*ref(k,1)+12/7*ref(d,1))/100)*(HHV(H,9)-LLV(L,9))+LLV(L,9),PRECIS2,colorEE88FF,linethick0;
强100a:=((9/7*100-2*ref(k,1)+12/7*ref(d,1))/100)*(HHV(H,9)-LLV(L,9))+LLV(L,9);
强100:IF(强100a<=HHV(H,9),强100a,((9/7*100-2*ref(k,1)+12/7*ref(d,1))/100)*(强100a-LLV(L,9))+LLV(L,9)),PRECIS2,color0088FF,linethick0;
弱10a:=((9/7*10-2*ref(k,1)+12/7*ref(d,1))/100)*(HHV(H,9)-LLV(L,9))+LLV(L,9);
弱10:IF(弱10a>=LLV(L,9),弱10a,((9/7*10-2*ref(k,1)+12/7*ref(d,1))/100)*(HHV(H,9)-弱10a)+弱10a),PRECIS2,colorFF8800,linethick0;
50,dotline,color00eeee;
10,dotline,ColorDDDD00;
100,dotline,Color5555DD;

(责任编辑:股票指标668)
相关推荐

来自南充的股民

指标不错, 有一定的参考价值,好好利用,应该能盈利

来自达州的股民

整个界面挺好看。指标网模板的都不错。挺实用的,会继续学习。期待以后出更好的。

来自万象的股民

慢慢学习,很有帮助!

来自承德的股民

指标软件装上后对比了之前做的股票,确实错过了好多机会和卖点。

来自南京的股民

操作很方便简单,按软件提示选底部启动的股票购买就OK了!提示的股票都挺好。

------分隔线----------------------------
栏目列表
推荐内容