大智慧预测KDJ指标公式

时间:2019-04-23 11:03来源:通达信公式网 作者:指标之王 点击:
预测KDJ REFLINE: 0, 20, 50, 80, 100; RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100; K:SMA(RSV,3,1),PRECIS2; D:SMA(K,3,1); J:3*K-2*D,PRECIS2; 拐点:((9/7*ref(j,1)-2*ref(k,1)+12/7*ref(d,1))/100)*(HHV(H,9)-LL
指标很好,现在终于学会了庄家的操作手法,跟上主力节奏,获利很容易。 软件功能非常好,指标的方法效果很好,用软件选出底部启动的股票,抓主升浪,可以大幅获利。 指标,安装简单,简单易懂 不愧是涨停黑马指标!真的太好用了!对于初学者提高判断能力很有帮助, 不错的的软件,不错的指标,不错的网站 物超所值,股票指标丰富,看了就懂,从此炒股不累了

以下是大智慧预测KDJ指标公式

REFLINE: 0, 20, 50, 80, 100;
RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:SMA(RSV,3,1),PRECIS2;
D:SMA(K,3,1);
J:3*K-2*D,PRECIS2;
拐点:((9/7*ref(j,1)-2*ref(k,1)+12/7*ref(d,1))/100)*(HHV(H,9)-LLV(L,9))+LLV(L,9),PRECIS2,colorEE88FF,linethick0;
强100a:=((9/7*100-2*ref(k,1)+12/7*ref(d,1))/100)*(HHV(H,9)-LLV(L,9))+LLV(L,9);
强100:IF(强100a<=HHV(H,9),强100a,((9/7*100-2*ref(k,1)+12/7*ref(d,1))/100)*(强100a-LLV(L,9))+LLV(L,9)),PRECIS2,color0088FF,linethick0;
弱10a:=((9/7*10-2*ref(k,1)+12/7*ref(d,1))/100)*(HHV(H,9)-LLV(L,9))+LLV(L,9);
弱10:IF(弱10a>=LLV(L,9),弱10a,((9/7*10-2*ref(k,1)+12/7*ref(d,1))/100)*(HHV(H,9)-弱10a)+弱10a),PRECIS2,colorFF8800,linethick0;
50,dotline,color00eeee;
10,dotline,ColorDDDD00;
100,dotline,Color5555DD;

(责任编辑:股票指标668)
相关推荐
用户评论

来自巴中的股民

第一次使用就赚到钱了 赞一个

来自韶关的股民

很好用,很有帮助,选出的股票强势,

来自乐山的股民

软件功能非常强大,物有所值,超赞!

来自宿迁的股民

非常好,指标也很棒

来自德阳的股民

非常的好用,这指标我关注好久了,

下载说明

*如果这个软件总是不能下载的请点击报告错误,谢谢合作!!

*下载本站资源,如果服务器暂不能下载请过一段时间重试!

*本站提供的一些商业软件是供学习研究之用,如用于商业用途,请购买正版。

* 下载方法:在"下载地址"栏目中 点击"本地下载"即可。

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。

本网提供的公式文件说明:

* alg格式股票指标,———> 飞狐交易师股票软件引入使用;

* fnc格式股票公式,———> 大智慧新一代高速行情分析系统股票软件使用。

* exp格式股票公式,———> 仅可以用大智慧经典版股票软件引入使用;

* tnc和tni格式股票公式,———> 仅可以用通达信官方版本引入使用.

* tne格式公式,———> 可以用通达信公式编辑器5.0版导入,推荐通达信官方版本;

* hxf格式股票公式,———> 仅可以用同花顺股票软件引入使用。

以上的各种软件都可以在本网股票软件栏目找到并下载!

* 站内提供的所有软件均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们删除!

------分隔线----------------------------
栏目列表
推荐内容