大智慧超级资金指标公式

时间:2019-04-23 10:58来源:通达信公式网 作者:指标之王 点击:
大智慧超级资金指标公式 {N(0,100,21)} 散户套牢:(100 * (1 - WINNER(CLOSE))),colorFFFFFF,LINETHICK4; STICKLINE((CLOSE 1),散户套牢,0,0.5,0),colorFFFFFF; KDCM:=(100 * WINNER(CLOSE)); 主力控盘:KDCM,STICK,co
指标很准,推荐的股票也很有潜力 非常好的用户体验,简单方便易上手,真是炒股神器 这个指标相当不错,还有选股功能指标,不错先研究一下 做股票的风格挺稳的,用指标找主力建仓完毕后刚启动的黑马,基本都有很好的收益 安装很简单,感觉不错,做辅助应该很好。 非常实用的股票指标软件,精准把控买卖点!太好了!

以下是大智慧超级资金指标公式

{N(0,100,21)}
散户套牢:(100 * (1 - WINNER(CLOSE))),colorFFFFFF,LINETHICK4;
STICKLINE((CLOSE > 1),散户套牢,0,0.5,0),colorFFFFFF;
KDCM:=(100 * WINNER(CLOSE));
主力控盘:KDCM,STICK,colorAA0033,linethick4;
STICKLINE((CLOSE > 1),KDCM,0,8,1),LINETHICK2,colorAA0033;
STICKLINE((CLOSE > 1),KDCM,0,7,0),color330000;
STICKLINE((CLOSE > 1),KDCM,0,6,0),color440011;
STICKLINE((CLOSE > 1),KDCM,0,5,0),color550022;
STICKLINE((CLOSE > 1),KDCM,0,4,0),color660033;
STICKLINE((CLOSE > 1),KDCM,0,3,0),color770044;
STICKLINE((CLOSE > 1),KDCM,0,2,0),color880055;
STICKLINE((CLOSE > 1),KDCM,0,1,0),color990066;
DDCM:=EMA((100 * WINNER(CLOSE)),13);
STICKLINE(((CLOSE > 1) AND (DDCM < KDCM)),KDCM,DDCM,8,1),LINETHICK2,colorAA0033;
STICKLINE(((CLOSE > 1) AND (DDCM < KDCM)),KDCM,DDCM,7,0),colorFF0000;
STICKLINE(((CLOSE > 1) AND (DDCM < KDCM)),KDCM,DDCM,6,0),color11FF00;
STICKLINE(((CLOSE > 1) AND (DDCM < KDCM)),KDCM,DDCM,5,0),color22FF00;
STICKLINE(((CLOSE > 1) AND (DDCM < KDCM)),KDCM,DDCM,4,0),color33FF00;
STICKLINE(((CLOSE > 1) AND (DDCM < KDCM)),KDCM,DDCM,3,0),color44FF00;
STICKLINE(((CLOSE > 1) AND (DDCM < KDCM)),KDCM,DDCM,2,0),color55FF00;
STICKLINE(((CLOSE > 1) AND (DDCM < KDCM)),KDCM,DDCM,1,0),color66FF00;
DRAWICON((KDCM < 2),0,10);
VAR1:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),5)-20;
VAR2:=2*ABS(VAR1);
底部资金: IF(VAR1<0,VAR2,0),COLOR00FFFF, LINESTICK;
获利平均值:=MA(COST(99),5);
获利99:=MA(COST(80),5);
获利80:=MA(CLOSE,5);
均线5日:=MA(COST(20),5);
获利20:=MA(COST(1),5);
获利1:=(((获利平均值 - 获利99) / 获利99) * 100);
A1:=(((获利99 - 均线5日) / 均线5日) * 100);
A2:=(((均线5日 - 获利20) / 获利20) * 100);
AA3:=IF((A1 < 10),100,0);
A4:=IF((A1 < 15),50,0);
A5:=IF((A1 < 20),25,0);
密集度:A1,color0000FF;
高密集:AA3,color00CCFF;
中密集:A4,color0000CC;
低密集:A5,color00FFFF;
A6:=HHV(KDCM,N);
乖离:EMA(((100 + KDCM) - A6),3),colorFF00FF;
成本乖离:(((CLOSE / COST(50)) - 1) * 100),colorFFFF00;

(责任编辑:股票指标668)
相关推荐
用户评论

来自银川的股民

指标下载了!很好用,对买卖股票很有参考价值!

来自贵阳的股民

软件非常好,五分好评

来自巴中的股民

简单实用易学,正在观察,

来自徐州的股民

正在研究怎么使用.。。

来自包头的股民

不错的指标

下载说明

*如果这个软件总是不能下载的请点击报告错误,谢谢合作!!

*下载本站资源,如果服务器暂不能下载请过一段时间重试!

*本站提供的一些商业软件是供学习研究之用,如用于商业用途,请购买正版。

* 下载方法:在"下载地址"栏目中 点击"本地下载"即可。

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。

本网提供的公式文件说明:

* alg格式股票指标,———> 飞狐交易师股票软件引入使用;

* fnc格式股票公式,———> 大智慧新一代高速行情分析系统股票软件使用。

* exp格式股票公式,———> 仅可以用大智慧经典版股票软件引入使用;

* tnc和tni格式股票公式,———> 仅可以用通达信官方版本引入使用.

* tne格式公式,———> 可以用通达信公式编辑器5.0版导入,推荐通达信官方版本;

* hxf格式股票公式,———> 仅可以用同花顺股票软件引入使用。

以上的各种软件都可以在本网股票软件栏目找到并下载!

* 站内提供的所有软件均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们删除!

------分隔线----------------------------
栏目列表
推荐内容