《追明星》指标公式

时间:2019-04-15 14:28来源:通达信公式网 作者:指标之王 点击:
《追明星》指标公式 描述:用《寻找启爆点》制作的大智慧股票池。有及时出票,提示买点的特点,专抓V形反转启动的大黑马。(内有有关软件下载地址和教材及股票池XML文件) A1:=DYNAINFO(17)2; A2:=C/REF(C,1)-10.02
试着按股票指标推荐的股票买了好几只,感觉很不错,总体非常稳健,能持续增值 目前已经开始盈利,运用到实战中效果很明显,盈利稳稳的。 简单明了,在大盘趋势指引下,找黑马信号进行抄底很有实战价值! 很好用的指标 和选股公式 指标很准,推荐的股票也很有潜力 简单实用

《追明星》指标公式

描述:用《寻找启爆点》制作的大智慧股票池。有及时出票,提示买点的特点,专抓V形反转启动的大黑马。(内有有关软件下载地址和教材及股票池XML文件)

A1:=DYNAINFO(17)>2;
A2:=C/REF(C,1)-1>0.02 AND C/REF(C,1)-1<0.04;
A3:=C/REF(C,1)-1>0.02;
AA:((MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4);
BB:MA(CLOSE,25),COLORRED,LINETHICK2;
明星:=IF(A1 AND A3,C*1.05,AA),COLORLIMAGENTA;
A4:=明星>REF(明星,1);
DRAWBAND(明星,180,AA,180);
DRAWBAND(AA,120,BB,RGB(39,139,39));
股妖金叉:=CROSS(AA,BB);
STICKLINE(明星 AND A3,H,L,0,0),COLORRED;
STICKLINE(明星 AND A3,O,C,3,0),COLORYELLOW;
XG:=A1 AND A2 AND A4;
DRAWICON(XG=1,L*0.99,26;

(责任编辑:股票指标668)
相关推荐
用户评论

来自长治的股民

这个软件推荐的股票还是可以的,预测很准

来自天津的股民

指标很多,还在学习中,

来自南阳的股民

指标一流,很好用,选择了选股非常方便,再也不用在几千只股票里面一只只选,非常开心。

来自南宁的股民

共振指标一直是自己想要的,很好操作!

来自四平的股民

指标信号提示很准确,如果再结合近期大盘热点,选出强势的股不是问题。

下载说明

*如果这个软件总是不能下载的请点击报告错误,谢谢合作!!

*下载本站资源,如果服务器暂不能下载请过一段时间重试!

*本站提供的一些商业软件是供学习研究之用,如用于商业用途,请购买正版。

* 下载方法:在"下载地址"栏目中 点击"本地下载"即可。

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。

本网提供的公式文件说明:

* alg格式股票指标,———> 飞狐交易师股票软件引入使用;

* fnc格式股票公式,———> 大智慧新一代高速行情分析系统股票软件使用。

* exp格式股票公式,———> 仅可以用大智慧经典版股票软件引入使用;

* tnc和tni格式股票公式,———> 仅可以用通达信官方版本引入使用.

* tne格式公式,———> 可以用通达信公式编辑器5.0版导入,推荐通达信官方版本;

* hxf格式股票公式,———> 仅可以用同花顺股票软件引入使用。

以上的各种软件都可以在本网股票软件栏目找到并下载!

* 站内提供的所有软件均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们删除!

------分隔线----------------------------
栏目列表
推荐内容