大智慧一个帮你提前预知主力是否进场即将开始

时间:2019-04-14 10:44来源:通达信公式网 作者:指标之王 点击:
大智慧一个帮你提前预知主力是否进场即将开始拉升股票的指标 资金入场 Var1:=EMA(HHV(HIGH,500),21); Var2:=EMA(HHV(HIGH,250),21); Var3:=EMA(HHV(HIGH,90),21); Var4:=EMA(LLV(LOW,500),21); Var5:=EMA(LLV(LOW,25
非常好的指标软件,操作简单,买卖点精准把握!好! 指标选股效果很好,选出的股票也不多,很多都是大牛股。 软件非常实用 精准选股,是我们新手的指南针, 软件也确实不错, 软件真的很好用。抓短线和底部启动的黑马都很准,给力。今年赚钱靠它了! 好评,有一定的参考价值,投资者值得拥有,

大智慧一个帮你提前预知主力是否进场即将开始拉升股票的指标

资金入场
Var1:=EMA(HHV(HIGH,500),21);
Var2:=EMA(HHV(HIGH,250),21);
Var3:=EMA(HHV(HIGH,90),21);
Var4:=EMA(LLV(LOW,500),21);
Var5:=EMA(LLV(LOW,250),21);
Var6:=EMA(LLV(LOW,90),21);
Var7:=EMA((Var4*0.96+Var5*0.96+Var6*0.96+Var1*0.558+Var2*0.558+Var3*0.558)/6,21);
Var8:=EMA((Var4*1.25+Var5*1.23+Var6*1.2+Var1*0.55+Var2*0.55+Var3*0.65)/6,21);
Var9:=EMA((Var4*1.3+Var5*1.3+Var6*1.3+Var1*0.68+Var2*0.68+Var3*0.68)/6,21);
VarA:=EMA((Var7*3+Var8*2+Var9)/6*1.738,21);
VarB:=REF(LOW,1);
VarC:=SMA(ABS(LOW-VarB),3,1)/SMA(MAX(LOW-VarB,0),3,1)*100;
VarD:=EMA(IF(CLOSE*1.35<=VarA,VarC*10,VarC/10),3);
VarE:=LLV(LOW,30);
VarF:=HHV(VarD,30);
Var10:=IF(MA(CLOSE,58),1,0);
资金入场: EMA(IF(LOW<=VarE,(VarD+VarF*2)/2,0),3)/618*Var10;

今量: 资金入场;
a1:IF(资金入场>0,今量*1.2,0),STICK,linethick5, COLOR0000ff;
a2:IF(资金入场>0,今量*0.8,0),STICK,linethick5, COLOR0066ff;
a3:IF(资金入场>0,今量*0.6,0),STICK,linethick5, COLOR0099ff;
a4:IF(资金入场>0,今量*0.4,0) ,STICK,linethick5,COLOR00ccff;
a5:IF(资金入场>0,今量*0.2,0) ,STICK,linethick5,COLOR00ffff;

(责任编辑:股票指标668)
相关推荐
用户评论

来自大同的股民

炒股不错的软件,

来自大连的股民

软件刚下载好,看了一下,非常好,给个好评。

来自南昌的股民

好,软件非常准确。

来自南昌的股民

东西看起来不错,刚刚下载安装好 期待股票开市应用

来自宝鸡的股民

软件很好,买卖股票的时候参考很不错,这个软件能看出主力建仓和出货,很实用。

下载说明

*如果这个软件总是不能下载的请点击报告错误,谢谢合作!!

*下载本站资源,如果服务器暂不能下载请过一段时间重试!

*本站提供的一些商业软件是供学习研究之用,如用于商业用途,请购买正版。

* 下载方法:在"下载地址"栏目中 点击"本地下载"即可。

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。

本网提供的公式文件说明:

* alg格式股票指标,———> 飞狐交易师股票软件引入使用;

* fnc格式股票公式,———> 大智慧新一代高速行情分析系统股票软件使用。

* exp格式股票公式,———> 仅可以用大智慧经典版股票软件引入使用;

* tnc和tni格式股票公式,———> 仅可以用通达信官方版本引入使用.

* tne格式公式,———> 可以用通达信公式编辑器5.0版导入,推荐通达信官方版本;

* hxf格式股票公式,———> 仅可以用同花顺股票软件引入使用。

以上的各种软件都可以在本网股票软件栏目找到并下载!

* 站内提供的所有软件均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们删除!

------分隔线----------------------------
栏目列表
推荐内容